欢迎来到亿航财经网,一家专业股票配资、期货开户、外汇交易知识分享的正规金融网站!
当前位置:财经网 > 股票配资 > 正文

「豆粕期权」股资源论坛:暴跌后的补仓、抄底公式--30选股

出处:亿航财经网 时间:2020-11-17 08:09:41 作者:豆粕期权 阅读: 字数:927字

简介:本文标题:「豆粕期权」股资源论坛:暴跌后的补仓、抄底公式--30选股
   本文链接:http://www.ipschool.net/gppz/151536.html
   内容由豆粕期权整理编辑,一共927个字,关键词是抄底补仓选股;主要讲解的内容是股资源论坛:暴跌后的补仓、抄底公式--30选股 股票连跌数天,无论补仓还是抄底,希望这个指标能够给大家一些帮助 {蛮准(选股版)} Var2:=REF(LOW,1); Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),......的相关信息,具体详情请阅读下文。

股资源论坛:暴跌后的补仓、抄底公式--30选股

 

股票连跌数天,无论补仓还是抄底,希望这个指标能够给大家一些帮助
新三板的股票怎么买卖?

{蛮准(选股版)}

Var2:=REF(LOW,1);

Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;

Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3);

Var5:=LLV(LOW,30);

Var6:=HHV(Var4,30);

Var7:=IF(MA(CLOSE,58),1,0);

Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;

Var9:=IF(Var8>100,100,Var8);

吸筹:STICKLINE(Var9>-120,0,Var9,6,1),colorf00ff0;

LC:=REF(CLOSE,1);

RSI:SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100,COLORFF937F;

黄买:filter((ref(close,2)<close and rsi<25),7),colorYELLOW;

stickline(黄买,0,18,10,1),colorYELLOW;

黄卖:=filter((ref(close,2)>close and rsi>80),7);

stickline(黄卖,100,82,10,1),colorYELLOW;

红买:filter(CROSS(RSI,11),7),colorred;

stickline(红买,0,12,6,1),colorred;

红卖:=filter(CROSS(89,RSI),7);

stickline(红卖,100,88,6,1),colorred;

绿买:filter(CROSS(rsi,20),7),color00ff00;

stickline(绿买,0,6,6,1),color00ff00;

绿卖:=filter(CROSS(80,rsi),7);

stickline(绿卖,100,94,6,1),color00ff00;  

  以就是有关“「豆粕期权」股资源论坛:暴跌后的补仓、抄底公式--30选股”的相关信息了,文章阅读到这里的小伙伴们应该都清楚了小编所讲的含义了吧,更多精彩内容可持续关注亿航财经网!

  
  • 相关推荐:
  •   
    关键词:抄底补仓选股

    上一篇:「范小蛙」通化东宝(600867) 股票股价

    下一篇:「002671」炒股如何开户:股票公式:仿飞狐均线和K线

    声明文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

    如需转载文章请保留链接:http://www.ipschool.net/gppz/151536.html

    19105008565

    联系热线

    手机在线

    手机扫一扫,随时随地在线关注最新财经行情动态,了解更多一手金融资讯。
    新浪微博添加关注
    在线咨询 分析顾问微信客服
    扫一扫添加微信
    广告合作Top
    长按图片 添加客服微信号