欢迎来到亿航财经网,一家专业股票配资、期货开户、外汇交易知识分享的正规金融网站!
当前位置:财经网 > 股票配资 > 正文

「600707股吧」如何学习炒股:股票公式:殷保华的工作线

出处:亿航财经网 时间:2020-11-17 08:09:37 作者:600707股吧 阅读: 字数:1260字

简介:本文标题:「600707股吧」如何学习炒股:股票公式:殷保华的工作线
   本文链接:http://www.ipschool.net/gppz/151524.html
   内容由600707股吧整理编辑,一共1260个字,关键词是工作生命线炒股;主要讲解的内容是如何学习炒股:股票公式:殷保华的工作线 ma5:ema(c,5),colorwhite; 工作线:ema(c,14),colorf00ff0,linethick1; 二号线:ema(c,25),color00ff00,linethick1; 九号线:eMA(CLOSE,99),linethick1; MA120:eMA(CLOSE,120),linethick1; 生命......的相关信息,具体详情请阅读下文。

如何学习炒股:股票公式:殷保华的工作线

 

ma5:ema(c,5),colorwhite;
什么是股票期权   什么是股票期权?

工作线:ema(c,14),colorf00ff0,linethick1;

 

 

二号线:ema(c,25),color00ff00,linethick1;

九号线:eMA(CLOSE,99),linethick1;

MA120:eMA(CLOSE,120),linethick1;

生命线:eMA(CLOSE,453),linethick1,colorred;

DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19)),COLORwhite;

DEA:=EMA(DIFF,9),COLORf00ff0 ;

MACD:=0.90*(DIFF-DEA), COLORSTICK;

tj:=(diff>=dea);

tj1:=(diff>=0);

stickline(tj,h,l,0.5,0),COLORyellow;

stickline(tj,o,c,4,0),COLORyellow;

stickline(tj1 and tj,h,l,0.5,0),colorf00ff0;

stickline(tj1 and tj,o,c,4,1),colorf00ff0;

stickline(diff<dea,h,l,0.5,0),colorf0f000;

stickline(diff<dea,o,c,4,0),colorf0f000;

Var1:=(CLOSE*2+HIGH+LOW)/4;

SK:= EMA(Var1,13)-EMA(Var1,73);

SD:= EMA(SK,2);

drawtext((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 ) or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)) ,l*0.99,'短线'),colorred;

stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 ) or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),h,l,0.5,0),colorred;

stickline((cross(sk,sd) and sk<-0.04 and (c-ref(c,1))/ref(c,1)>=0.03) or (cross(sk,sd) and sk<=-0.14 ) or (cross(sk,sd) and sk<=0.05 and (v/ma(v,5)>2 or c/ref(c,1)>0.035)),o,c,10,1),linethick3,colorred;  

  以就是有关“「600707股吧」如何学习炒股:股票公式:殷保华的工作线”的相关信息了,文章阅读到这里的小伙伴们应该都清楚了小编所讲的含义了吧,更多精彩内容可持续关注亿航财经网!

  
  • 相关推荐:
  •   
    关键词:工作生命线炒股

    上一篇:「st集成」兰州民百(600738) 股票股价

    下一篇:「风投基金」露笑科技(002617) 股票行情

    声明文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

    如需转载文章请保留链接:http://www.ipschool.net/gppz/151524.html

    19105008565

    联系热线

    手机在线

    手机扫一扫,随时随地在线关注最新财经行情动态,了解更多一手金融资讯。
    新浪微博添加关注
    在线咨询 分析顾问微信客服
    扫一扫添加微信
    广告合作Top
    长按图片 添加客服微信号