欢迎来到亿航财经网,一家专业股票配资、期货开户、外汇交易知识分享的正规金融网站!
当前位置:财经网 > 股票配资 > 正文

「邮储小额贷款」益盟操盘手全套公式大智慧版

出处:亿航财经网 时间:2020-11-17 08:09:34 作者:邮储小额贷款 阅读: 字数:3882字

简介:本文标题:「邮储小额贷款」益盟操盘手全套公式大智慧版
   本文链接:http://www.ipschool.net/gppz/151515.html
   内容由邮储小额贷款整理编辑,一共3882个字,关键词是惯性能量买卖;主要讲解的内容是益盟操盘手全套公式大智慧版 操盘线(主图): {操盘线} MA5:MA(CLOSE,5),ColorFFFfff,linethick1; MA10:MA(CLOSE,10),Color00Ffff,linethicK1; MA21:MA(CLOSE,21),Color00ff00,linethick1; MA30:MA(CLOSE,30),ColorFF00ff,linethick1......的相关信息,具体详情请阅读下文。

益盟操盘手全套公式大智慧版

操盘线(主图):

股市图,股票,股市,上升,商业插画,商务金融,设计,304dpi,jpg

{操盘线}

MA5:MA(CLOSE,5),ColorFFFfff,linethick1;

MA10:MA(CLOSE,10),Color00Ffff,linethicK1;

MA21:MA(CLOSE,21),Color00ff00,linethick1;

MA30:MA(CLOSE,30),ColorFF00ff,linethick1;

MA60:MA(CLOSE,60),Color0000ff,linethick1;

MA120:MA(CLOSE,120),ColorFFff00,linethick1;

买线:EMA(C,2),color000000;

卖线:EMA(SLOPE(C,21)*20+C,42),pointdot,color000000;

BUY:=cross(买线,卖线);

SEL:=cross(卖线,买线);drawtext(buy,LOW*0.99,'B'),colorf00ff0,linethick5;

drawtext(sel,HIGH*1.01,'S'),colorwhite,linethick5;

stickline(买线>=卖线,low,high,0.1,0),colorred;

stickline(买线>=卖线,close,open,4.5,0),color0000AA;

stickline(买线>=卖线,close,open,3,0),color0000CC;

stickline(买线>=卖线,close,open,2,0),color0000DD;

stickline(买线>=卖线,close,open,1,0),color0000FF;

stickline(买线<卖线,close,open,1,0),colorEEEE00;

stickline(买线<卖线,close,open,2,0),colorDDDD00;

stickline(买线<卖线,close,open,3,0),colorCCCC00;

stickline(买线<卖线,close,open,4.5,0),colorAAAA00;

stickline(买线<卖线,low,high,0.1,0),colorFFff00;

stickline(cross(买线,卖线) or cross(卖线,买线),open,close,3.5,0),coloryellow;

 

 

按部就班:

 

{//按部就班 N,1,100,5 }

现价:C;顶部: COST(19*n),colorWHITE;

卖出: COST(15*n),colorgreen;

买入: COST(6*n),colorred;

底部: COST(1*n),colorblue;

 

 

龙腾四海:

 

{ file://龙腾四海 N,1,100,8 }

龙腾四海:100-100*(HHV(HIGH,5*N)-CLOSE)/(HHV(HIGH,5*N)-LLV(LOW,5*N)),COLOR00FFFF;

海面:20,COLOR0000FF;

海天分界线:50,COLOR00FF00;

天际:80,COLORFF8800 ;

坐标线:0;20;50;80;100;

 

 

筹码分析 :

 

{ //筹码分析 }

HSL:=EMA(VOL/CAPITAL,3);

ZDL:=HHV(HSL,240);

ZXL:=LLV(HSL,240);

XS:=MA(C,33);

锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);

浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);

力量对比:锁定筹码-浮动筹码 ,COLORSTICK

 

 

多空博弈:

 

{//多空博弈}

Var1:=(HHV(HIGH,21)-C)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;

Var2:=(C-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;

Var3:=SMA(Var2,13,8);

高位:90;

低位:0;

多方: SMA(Var3,13,8),COLORRED;

空方: SMA(Var1,21,8),COLOR00FF00;

中轴:45

 

 

买卖频谱767股票学习网 http://www.caijing123.com收集整理:

 

{ file://买卖频谱}

买线:EMA(C,3);

卖线:EMA(SLOPE(C,21)*20+C,55);

买卖差:=买线-卖线;

STICKLINE(买卖差>=0,(买线-买卖差*0.05),(买线-买卖差*0.15),3,0) ,COLOR00ffff;

STICKLINE(买卖差>=0,(买线-买卖差*0.2),(买线-买卖差*0.35),3,0) ,COLOR00ccff;

STICKLINE(买卖差>=0,(买线-买卖差*0.4),(买线-买卖差*0.55),3,0) ,COLOR0099ff;

STICKLINE(买卖差>=0,(买线-买卖差*0.6),(买线-买卖差*0.75),3,0) ,COLOR0066ff;

STICKLINE(买卖差>=0,(买线-买卖差*0.8),(买线-买卖差*0.95),3,0) ,COLOR0000cc;

STICKLINE(买卖差<0,(卖线+买卖差*0.05),(卖线+买卖差*0.15),3,0) ,COLOR006600;

STICKLINE(买卖差<0,(卖线+买卖差*0.2),(卖线+买卖差*0.35),3,0) ,COLOR009900;

STICKLINE(买卖差<0,(卖线+买卖差*0.4),(卖线+买卖差*0.55),3,0) ,COLOR00cc00;

STICKLINE(买卖差<0,(卖线+买卖差*0.6),(卖线+买卖差*0.75),3,0) ,COLOR00ff00;

STICKLINE(买卖差<0,(卖线+买卖差*0.8),(卖线+买卖差*0.95),3,0) ,COLOR66ff00;

 

 

主力进出:

 

{/主力进出 }

MAV:=(C*2+H+L)/4;SK:=EMA(MAV,13) - EMA(MAV,34);SD:=EMA(SK,5);

中轴:0;空方主力 : (-2*(SK-SD))*3.8,COLOR00FF00;

多方主力 : (2*(SK-SD))*3.8,COLORRED;

 

 

波段无敌:

 

{ file://波段无敌 }

P1:=0;

P2:= IF (CLOSE>MA(CLOSE,5),P1+10,P1-10);

P3:= IF (CLOSE>MA(CLOSE,10),P2+10,P2-10);

P4:= IF (CLOSE>MA(CLOSE,10),P3+10,P3-10);

P5:= IF (MA(CLOSE,5)>MA(CLOSE,10),P4+10,P4-10);

P6:= IF (MA(CLOSE,10)>MA(CLOSE,20),P5+10,P5-10);

BD:P6;

STICKLINE(BD>=-50,-50,BD,3,0),COLORGREEN;STICKLINE(BD>=-30,-30,BD,3,0),COLORFFFF00;

STICKLINE(BD>=0,0,BD,3,0),COLORYELLOW;

STICKLINE(BD<=50 AND BD>=30,30,BD,3,0),COLORRED;

STICKLINE(BD<=50 OR BD>=30,30,BD,3,0),

COLORRED;

 

 

冰火两重天:

 

{冰火两重天 P,1,100,16}

能量:=SQRT(VOL)*(((C-(H+L)/2))/((H+L)/2));

平滑能量:=EMA(能量,P);

能量惯性:EMA(平滑能量,P) ;

STICKLINE(能量惯性>=0,(能量惯性-能量惯性*0.05),(能量惯性-能量惯性*0.15),3,0), COLOR0000CC;

STICKLINE(能量惯性>=0,(能量惯性-能量惯性*0.2),(能量惯性-能量惯性*0.35),3,0), COLOR0066ff;

STICKLINE(能量惯性>=0,(能量惯性-能量惯性*0.4),(能量惯性-能量惯性*0.55),3,0),COLOR0099ff;

STICKLINE(能量惯性>=0,(能量惯性-能量惯性*0.6),(能量惯性-能量惯性*0.75),3,0), COLOR00CCff;

STICKLINE(能量惯性>=0,(能量惯性-能量惯性*0.8),(能量惯性-能量惯性*0.95),3,0), COLOR00ffff;

STICKLINE(能量惯性<0,(能量惯性-能量惯性*0.05),(能量惯性-能量惯性*0.15),3,0), COLORff3300;

STICKLINE(能量惯性<0,(能量惯性-能量惯性*0.2),(能量惯性-能量惯性*0.35),3,0), COLORFF6600;

STICKLINE(能量惯性<0,(能量惯性-能量惯性*0.4),(能量惯性-能量惯性*0.55),3,0), COLORFF9900;

STICKLINE(能量惯性<0,(能量惯性-能量惯性*0.6),(能量惯性-能量惯性*0.75),3,0), COLORffcc00;

STICKLINE(能量惯性<0,(能量惯性-能量惯性*0.8),(能量惯性-能量惯性*0.95),3,0), COLORffff00;

  以就是有关“「邮储小额贷款」益盟操盘手全套公式大智慧版”的相关信息了,文章阅读到这里的小伙伴们应该都清楚了小编所讲的含义了吧,更多精彩内容可持续关注亿航财经网!

  
  • 相关推荐:
  •   
    关键词:惯性能量买卖

    上一篇:「基金公司倒闭」通达信指标:觅庄建仓(副)

    下一篇:「虚拟币中国」通达信指标:短线买卖(副)

    声明文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

    如需转载文章请保留链接:http://www.ipschool.net/gppz/151515.html

    19105008565

    联系热线

    手机在线

    手机扫一扫,随时随地在线关注最新财经行情动态,了解更多一手金融资讯。
    新浪微博添加关注
    在线咨询 分析顾问微信客服
    扫一扫添加微信
    广告合作Top
    长按图片 添加客服微信号