欢迎来到亿航财经网,一家专业股票配资、期货开户、外汇交易知识分享的正规金融网站!
当前位置:财经网 > 股票配资 > 正文

「基金公司倒闭」通达信指标:觅庄建仓(副)

出处:亿航财经网 时间:2020-11-17 08:09:33 作者:基金公司倒闭 阅读: 字数:1035字

简介:本文标题:「基金公司倒闭」通达信指标:觅庄建仓(副)
   本文链接:http://www.ipschool.net/gppz/151514.html
   内容由基金公司倒闭整理编辑,一共1035个字,关键词是主力增减进场;主要讲解的内容是通达信指标:觅庄建仓(副) VAR2:=REF(LOW,1); VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100; VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13); VAR5:=LLV(LOW,34); VAR6:=HHV(VAR4,34); VAR7:=IF(LLV(LOW,56),1,0); VAR8:=EMA(IF(LO......的相关信息,具体详情请阅读下文。

通达信指标:觅庄建仓(副)

VAR2:=REF(LOW,1); 
蓝筹etf有哪些股票

VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100; 

VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13); 

VAR5:=LLV(LOW,34); 

VAR6:=HHV(VAR4,34); 

VAR7:=IF(LLV(LOW,56),1,0); 

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=EMA(CLOSE,5);

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

STICKLINE(VAR9>REF(VAR9,1),0,VAR9*0.08,4,1),COLOR10E410;

减仓:IF(VAR9>REF(VAR9,1),VAR9,0),COLOR10E410,LINETHICK0;

STICKLINE(VAR9<REF(VAR9,1),0,VAR9*0.08,4,1),COLOR1010FF;

增仓:IF(VAR9<REF(VAR9,1),VAR9,0),COLOR1010FF,LINETHICK0;

STICKLINE(VAR8>REF(VAR8,1),0,VAR8,4,1),COLOR10FFFF;

主力进场:IF(VAR8>REF(VAR8,1),VAR8*8,0),COLOR10FFFF,LINETHICK0;

STICKLINE(VAR8<REF(VAR8,1),0,VAR8,4,1),COLORFFF810;

洗缓:IF(VAR8<REF(VAR8,1),VAR8*10,0),COLORFFF810,LINETHICK0;

主力持仓:(LOW*5),COLORFF10FF,LINETHICK0;

增减力度:VAR10,COLORFF7676;

XL1:=MA(LOW,2)*0.96;

XL2:=MA(LOW,26)*0.85;

XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);

STICKLINE(XL3,0,VAR8*3,4,0),COLOR006EFF;

DRAWTEXT(XL3,VAR8*2,'买'),COLOR006EFF;

↑买RAWICON(XL3,0,4),COLORRED;  

  以就是有关“「基金公司倒闭」通达信指标:觅庄建仓(副)”的相关信息了,文章阅读到这里的小伙伴们应该都清楚了小编所讲的含义了吧,更多精彩内容可持续关注亿航财经网!

  
  • 相关推荐:
  •   
    关键词:主力增减进场

    上一篇:「诺安价值」vbs公式编写入门

    下一篇:「邮储小额贷款」益盟操盘手全套公式大智慧版

    声明文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

    如需转载文章请保留链接:http://www.ipschool.net/gppz/151514.html

    19105008565

    联系热线

    手机在线

    手机扫一扫,随时随地在线关注最新财经行情动态,了解更多一手金融资讯。
    新浪微博添加关注
    在线咨询 分析顾问微信客服
    扫一扫添加微信
    广告合作Top
    长按图片 添加客服微信号