欢迎来到亿航财经网,一家专业股票配资、期货开户、外汇交易知识分享的正规金融网站!
当前位置:财经网 > 股票配资 > 正文

「珠海信用卡」掌股专家资金动能指标

出处:亿航财经网 时间:2020-11-17 08:09:15 作者:珠海信用卡 阅读: 字数:1220字

简介:本文标题:「珠海信用卡」掌股专家资金动能指标
   本文链接:http://www.ipschool.net/gppz/151448.html
   内容由珠海信用卡整理编辑,一共1220个字,关键词是动能资金指标;主要讲解的内容是掌股专家资金动能指标 此指标为电脑软件专用源码,手机版软件没有试过,不一定能兼容。 指标例图 掌股专家资金动能指标指标源码 REFLINE:0; DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8); DEA:=EMA(DIFF,5); M......的相关信息,具体详情请阅读下文。

掌股专家资金动能指标

此指标为电脑软件专用源码,手机版软件没有试过,不一定能兼容。

证券金融保险股市财务报表总结数据分析股票ppt模板

指标例图

 

掌股专家资金动能指标指标源码

 

REFLINE:0;

 

DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);

 

DEA:=EMA(DIFF,5);

 

MACD := 2*(DIFF-DEA);

 

X1:=EMA(DIFF,5)*5;

 

X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;

 

X3:IF(X2>0,X2,0),POINTDOT,COLORRED;

 

X4:IF(X2<0,X2,0),POINTDOT,COLORGREEN;

 

STICKLINE(X2>0,0,X2,2.8,0),COLORRED;

 

STICKLINE(X2>0,0,X2,2.8,0),COLOR000088;

 

STICKLINE(X2>0,0,X2,2.6,0),COLOR000099;

 

STICKLINE(X2>0,0,X2,2.4,0),COLOR0000AA;

 

STICKLINE(X2>0,0,X2,2.2,0),COLOR0000BB;

 

STICKLINE(X2>0,0,X2,2,0),COLOR0000CC;

 

STICKLINE(X2>0,0,X2,1.8,0),COLOR0000DD;

 

STICKLINE(X2>0,0,X2,1.5,0),COLOR0000EE;

 

STICKLINE(X2>0,0,X2,1.0,0),COLOR0000FF;

 

STICKLINE(X2>0,0,X2,0.0,0),COLOR0000FF;

 

STICKLINE(X2<0,0,X2,2.8,0),COLORGREEN;

 

STICKLINE(X2<0,0,X2,2.8,0),COLOR007700;

 

STICKLINE(X2<0,0,X2,2.6,0),COLOR008800;

 

STICKLINE(X2<0,0,X2,2.6,0),COLOR009900;

 

STICKLINE(X2<0,0,X2,2.4,0),COLOR00BB00;

 

STICKLINE(X2<0,0,X2,2.0,0),COLOR00CC00;

 

STICKLINE(X2<0,0,X2,1.8,0),COLOR00DD00;

 

STICKLINE(X2<0,0,X2,1.5,0),COLOR00EE00;

 

STICKLINE(X2<0,0,X2,1,0),COLOR00FF00;

 

STICKLINE(X2<0,0,X2,0,0),,COLOR00FF00;

 

资金动能A:X2,COLORYELLOW,LINETHICK2;

 

资金动能B:X1,COLORFFFF00,LINETHICK2;

 

DRAWICON((CROSS(资金动能A,资金动能B) AND 资金动能B<-0.25),资金动能B,1);

 

DRAWICON((CROSS(资金动能B,资金动能A) AND 资金动能A>0.25),资金动能A,2);

  以就是有关“「珠海信用卡」掌股专家资金动能指标”的相关信息了,文章阅读到这里的小伙伴们应该都清楚了小编所讲的含义了吧,更多精彩内容可持续关注亿航财经网!

  
  • 相关推荐:
  •   
    关键词:动能资金指标

    上一篇:「st博元」下周一股市最新预测:使自己感到舒服

    下一篇:「睿远基金」净资产收益率公式收益率-ROE

    声明文章旨在促进信息交流,不以盈利为目的,本文观点与本站立场无关,不承担任何责任。部分内容文章及图片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时性、原创性等,如无意侵犯媒体或个人知识产权,请来电或致函告之,本站将在第一时间处理。未经证实的信息仅供参考,不做任何投资和交易根据,据此操作风险自担。本站拥有对此声明的最终解释权。

    如需转载文章请保留链接:http://www.ipschool.net/gppz/151448.html

    19105008565

    联系热线

    手机在线

    手机扫一扫,随时随地在线关注最新财经行情动态,了解更多一手金融资讯。
    新浪微博添加关注
    在线咨询 分析顾问微信客服
    扫一扫添加微信
    广告合作Top
    长按图片 添加客服微信号